<!DOCTYPE html>
<html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://blog.halle-leaks.de/xmlrpc.php">
<title>Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona | halle-leaks.de Blog</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona | halle-leaks.de Blog" />
<meta property="og:description" content="https://youtu.be/W8srRzVMfrA https://ift.tt/2YutRUN Aktiv werden mit https://ift.tt/31T4dd4 Der Beitrag Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona erschien zuerst auf Politaufkleber. source https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-3/" />
<meta property="og:url" content="https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/" />
<meta property="og:site_name" content="halle-leaks.de Blog" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2020-03-12T11:34:21+00:00" />
<meta property="og:image" content="https://ifttt.com/images/no_image_card.png" />
<meta property="og:image:secure_url" content="https://ifttt.com/images/no_image_card.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="https://youtu.be/W8srRzVMfrA https://ift.tt/2YutRUN Aktiv werden mit https://ift.tt/31T4dd4 Der Beitrag Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona erschien zuerst auf Politaufkleber. source https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-3/" />
<meta name="twitter:title" content="Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona | halle-leaks.de Blog" />
<meta name="twitter:image" content="https://ifttt.com/images/no_image_card.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.halle-leaks.de/#website","url":"https://blog.halle-leaks.de/","name":"halle-leaks.de","description":"Werde Whistleblower - Kampf der Korruption","publisher":{"@id":"https://blog.halle-leaks.de/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://blog.halle-leaks.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/#primaryimage","url":"https://ifttt.com/images/no_image_card.png"},{"@type":"WebPage","@id":"https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/#webpage","url":"https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/","inLanguage":"de-DE","name":"Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona | halle-leaks.de Blog","isPartOf":{"@id":"https://blog.halle-leaks.de/#website"},"primaryImageOfPage":{"@id":"https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/#primaryimage"},"datePublished":"2020-03-12T11:34:21+00:00","dateModified":"2020-03-12T11:34:21+00:00"},{"@type":"Article","@id":"https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/#article","isPartOf":{"@id":"https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/#webpage"},"author":{"@id":"https://blog.halle-leaks.de/#/schema/person/833d1901b75b01c5c89b73a0da042a5c"},"headline":"Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona","datePublished":"2020-03-12T11:34:21+00:00","dateModified":"2020-03-12T11:34:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/#webpage"},"publisher":{"@id":"https://blog.halle-leaks.de/#/schema/person/"},"image":{"@id":"https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://blog.halle-leaks.de/#/schema/person/833d1901b75b01c5c89b73a0da042a5c","name":"Timur","sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="halle-leaks.de Blog &raquo; Feed" href="https://blog.halle-leaks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="halle-leaks.de Blog &raquo; Kommentar-Feed" href="https://blog.halle-leaks.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="halle-leaks.de Blog &raquo; iCal Feed" href="https://blog.halle-leaks.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="halle-leaks.de Blog &raquo; Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona Kommentar-Feed" href="https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/feed/" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://blog.halle-leaks.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://blog.halle-leaks.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://blog.halle-leaks.de/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='selfhostfontsCSS-css'  href='https://blog.halle-leaks.de/wp-content/plugins/selfhostfonts/css/selfhostfonts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-themefonts-css'  href='https://blog.halle-leaks.de/wp-content/themes/fluida/resources/fonts/fontfaces.css?ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fluida-main-css'  href='https://blog.halle-leaks.de/wp-content/themes/fluida/style.css?ver=0.9.9.4' type='text/css' media='all' />
<style id='fluida-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fluida-responsive-css'  href='https://blog.halle-leaks.de/wp-content/themes/fluida/resources/styles/responsive.css?ver=0.9.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://blog.halle-leaks.de/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blog.halle-leaks.de/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.halle-leaks.de/wp-content/plugins/pdf-print/js/front-script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blog.halle-leaks.de/wp-content/themes/fluida/resources/js/html5shiv.min.js?ver=0.9.9.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://blog.halle-leaks.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.halle-leaks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.halle-leaks.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p77hDr-7cY' />
<link rel="alternate" type="application/json+oembed" href="https://blog.halle-leaks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.halle-leaks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F&#038;format=xml" />
<style type="text/css">
	.addm2p {
		list-style-type: none;
		list-style-image: none;
	}
</style>
<!-- Analytics by WP-Statistics v12.6.11 - https://wp-statistics.com/ -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://blog.halle-leaks.de"><link rel="https://theeventscalendar.com/" href="https://blog.halle-leaks.de/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css" id="wp-custom-css">
				#colophon .widget-container{
	padding:0.5em;
}
.widget-container ul li {
	display: inline;
	margin:0 1em 0 0;
}			</style>
		
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="halle-leaks.de Blog"/>
  <meta property="og:title" content="Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona | halle-leaks.de Blog"/>
  <meta property="og:url" content="https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="https://youtu.be/W8srRzVMfrA https://ift.tt/2YutRUN Aktiv werden mit https://ift.tt/31T4dd4 Der Beitrag Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona erschien zuerst auf Politaufkleber. source https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toi"/>
  <meta property="article:published_time" content="2020-03-12T12:34:21+01:00"/>
  <meta property="article:modified_time" content="2020-03-12T12:34:21+01:00" />
  <meta property="og:updated_time" content="2020-03-12T12:34:21+01:00" />
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona | halle-leaks.de Blog"/>
  <meta itemprop="headline" content="Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona | halle-leaks.de Blog"/>
  <meta itemprop="description" content="https://youtu.be/W8srRzVMfrA https://ift.tt/2YutRUN Aktiv werden mit https://ift.tt/31T4dd4 Der Beitrag Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona erschien zuerst auf Politaufkleber. source https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toi"/>
  <meta itemprop="datePublished" content="2020-03-12"/>
  <meta itemprop="dateModified" content="2020-03-12T12:34:21+01:00" />
  <meta itemprop="author" content="Timur"/>
  <!--<meta itemprop="publisher" content="halle-leaks.de Blog"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona | halle-leaks.de Blog"/>
  <meta name="twitter:url" content="https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/"/>
  <meta name="twitter:description" content="https://youtu.be/W8srRzVMfrA https://ift.tt/2YutRUN Aktiv werden mit https://ift.tt/31T4dd4 Der Beitrag Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona erschien zuerst auf Politaufkleber. source https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toi"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>

<body class="post-template-default single single-post postid-27712 single-format-standard tribe-no-js fluida-image-one fluida-caption-zero fluida-totop-normal fluida-stripped-table fluida-fixed-menu fluida-cropped-headerimage fluida-responsive-featured fluida-magazine-two fluida-magazine-layout fluida-comment-placeholder fluida-elementshadow fluida-normalizedtags" itemscope itemtype="http://schema.org/WebPage">
		
	<header id="masthead" class="site-header"  itemscope itemtype="http://schema.org/WPHeader" role="banner">	
	
		<div id="site-header-main">
			<div id="site-header-main-inside">
		
				<nav id="mobile-menu"> 
					<span id="nav-cancel"><i class="icon-cancel"></i></span>
					<div><ul id="mobile-nav" class=""><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://blog.halle-leaks.de/facebook-feed-backup/"><span>Facebook Feed Backup</span></a></li>
<li class='menu-main-search menu-search-animated'><i class='search-icon'></i>
<form role="search" method="get" class="searchform" action="https://blog.halle-leaks.de/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="s" placeholder="Search" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Search</span><i class="icon-search"></i></button>
</form>
 </li></ul></div>				</nav> <!-- #mobile-menu -->
				
				<div id="branding">
					<div id="site-text"><div itemprop="headline" id="site-title"><span> <a href="https://blog.halle-leaks.de/" title="Werde Whistleblower - Kampf der Korruption" rel="home">halle-leaks.de Blog</a> </span></div><span id="site-description"  itemprop="description" >Werde Whistleblower - Kampf der Korruption</span></div>				</div><!-- #branding -->

								
				<a id="nav-toggle"><span>&nbsp;</span></a>
				<nav id="access" role="navigation"  aria-label="Primary Menu"  itemscope itemtype="http://schema.org/SiteNavigationElement">
						<div class="skip-link screen-reader-text">
		<a href="#main" title="Skip to content"> Skip to content </a>
	</div>
	<div><ul id="prime_nav" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://blog.halle-leaks.de/facebook-feed-backup/"><span>Facebook Feed Backup</span></a></li>
<li class='menu-main-search menu-search-animated'><i class='search-icon'></i>
<form role="search" method="get" class="searchform" action="https://blog.halle-leaks.de/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="s" placeholder="Search" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Search</span><i class="icon-search"></i></button>
</form>
 </li></ul></div>				</nav><!-- #access -->
						
			</div><!-- #site-header-main-inside -->
		</div><!-- #site-header-main -->
		
		<div id="header-image-main">
			<div id="header-image-main-inside">
							<div class="header-image"  style="background-image: url(https://blog.halle-leaks.de/wp-content/uploads/2018/05/anne-sophie-hans.gif)" ></div>
			<img class="header-image" alt="" src="https://blog.halle-leaks.de/wp-content/uploads/2018/05/anne-sophie-hans.gif" />
					<aside id="header-widget-area"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="calendar-3" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://blog.halle-leaks.de/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://blog.halle-leaks.de/2020/03/02/" aria-label="Beiträge veröffentlicht am 2. March 2020">2</a></td><td>3</td><td><a href="https://blog.halle-leaks.de/2020/03/04/" aria-label="Beiträge veröffentlicht am 4. March 2020">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td><a href="https://blog.halle-leaks.de/2020/03/12/" aria-label="Beiträge veröffentlicht am 12. March 2020">12</a></td><td>13</td><td id="today">14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section>		</aside>				</div><!-- #header-image-main-inside -->
		</div><!-- #header-image-main -->
		
	</header><!-- #masthead -->

	<div id="breadcrumbs-container" class="three-columns-sided"><div id="breadcrumbs-container-inside"><div id="breadcrumbs"> <nav id="breadcrumbs-nav"  itemprop="breadcrumb"><a href="https://blog.halle-leaks.de" title="Home"><i class="icon-homebread"></i><span class="screen-reader-text">Home</span></a><i class="icon-angle-right"></i> <a href="https://blog.halle-leaks.de/category/allgemein/">Allgemein</a> <i class="icon-angle-right"></i> <span class="current">Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</span></nav></div></div></div><!-- breadcrumbs -->
	<div id="content">
				
<div id="container" class="three-columns-sided">
	<main id="main" role="main"  class="main">
				<aside class="content-widget content-widget-before"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="rss-7" class="widget-container widget_rss"><h2 class="widget-title"><span><a class="rsswidget" href="https://politaufkleber.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://blog.halle-leaks.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://politaufkleber.de/">Blog von politaufkleber.de</a></span></h2><ul><li><a class='rsswidget' href='https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-3/'>Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</a> <span class="rss-date">12. März 2020</span></li><li><a class='rsswidget' href='https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/'>Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</a> <span class="rss-date">12. März 2020</span></li><li><a class='rsswidget' href='https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona/'>Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</a> <span class="rss-date">12. März 2020</span></li><li><a class='rsswidget' href='https://politaufkleber.de/800-kg-ko-tropfen-als-vergewaltigungs-hilfe/'>800 KG KO-Tropfen als Vergewaltigungs-Hilfe</a> <span class="rss-date">4. März 2020</span></li><li><a class='rsswidget' href='https://politaufkleber.de/linke-in-anhalt-schreien-nach-mehr-fluechtlingen/'>Linke in Anhalt schreien nach mehr Flüchtlingen</a> <span class="rss-date">2. März 2020</span></li><li><a class='rsswidget' href='https://politaufkleber.de/griechen-machen-mit-treckern-die-grenze-dicht/'>Griechen machen mit Treckern die Grenze dicht</a> <span class="rss-date">2. März 2020</span></li><li><a class='rsswidget' href='https://politaufkleber.de/ist-renate-kuenast-in-wirklichkeit-karin-ritter/'>Ist Renate Künast in Wirklichkeit Karin Ritter?</a> <span class="rss-date">28. Februar 2020</span></li><li><a class='rsswidget' href='https://politaufkleber.de/hungernder-deutscher-rentner-81-knast-wegen-6-euro/'>Hungernder deutscher Rentner (81) Knast wegen 6 €uro</a> <span class="rss-date">28. Februar 2020</span></li><li><a class='rsswidget' href='https://politaufkleber.de/quasi-freispruch-fuer-linksterroristen/'>Quasi-Freispruch für Linksterroristen</a> <span class="rss-date">28. Februar 2020</span></li><li><a class='rsswidget' href='https://politaufkleber.de/rette-sich-wer-kann-erdogan-laesst-alle-durch/'>Rette sich wer kann – Erdogan lässt alle durch</a> <span class="rss-date">28. Februar 2020</span></li></ul></section><section id="custom_html-3" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a href="https://politaufkleber.de/produkt-kategorie/tshirts/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-large wp-image-6468" src="https://i2.wp.com/blog.halle-leaks.de/wp-content/uploads/2019/11/banner-farbtshirts.gif?resize=1024%2C224&#038;ssl=1" alt="Politaufkleber sind anziehend" sizes="(max-width: 1024px) 100vw, 1024px" width="1024" height="224"  data-recalc-dims="1"></a></div>

</div></section>		</aside><!--content-widget-->
		
			<article id="post-27712" class="post-27712 post type-post status-publish format-standard hentry category-allgemein" itemscope itemtype="http://schema.org/Article" itemprop="mainEntity">
				<div class="article-inner">
					<header>
						<div class="entry-meta">
				<span class="bl_categ" >
					<i class="icon-folder-open icon-metas" title="Categories"></i><a href="https://blog.halle-leaks.de/category/allgemein/" rel="category tag">Allgemein</a></span>
			  </div>						<h1 class="entry-title"  itemprop="headline">Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</h1>
						<div class="entry-meta">
							
		<span class="onDate date" >
				<i class="icon-time icon-metas" title="Date"></i>
				<time class="published" datetime="2020-03-12T12:34:21+01:00"  itemprop="datePublished">
					12. März 2020				</time>
				<time class="updated" datetime="2020-03-12T12:34:21+01:00"  itemprop="dateModified">12. März 2020</time>
		</span>
								</div><!-- .entry-meta -->

					</header>

					<div class="entry-content"  itemprop="articleBody">
						<br><div><img src='https://i0.wp.com/ifttt.com/images/no_image_card.png?w=1024&#038;ssl=1' style='max-width:600px;' data-recalc-dims="1" /></p>
<div>https://youtu.be/W8srRzVMfrA https://ift.tt/2YutRUN Aktiv werden mit https://ift.tt/31T4dd4</div>
</div>
<p>Der Beitrag <a rel="nofollow" href="https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-3/">Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</a> erschien zuerst auf <a rel="nofollow" href="https://politaufkleber.de">Politaufkleber</a>.</p>
<p>source <a href="https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-3/">https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-3/</a></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Cvk%7Ctwitter%7Creddit" data-url="https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F" data-timestamp="1584016461" data-backendurl="https://blog.halle-leaks.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F&text=Svens%20Prepper%20Tipp%20zur%20Einsparung%20von%20Toilettenpapier%20in%20Krisenzeiten%20Krise%20Corona" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F&text=Svens%20Prepper%20Tipp%20zur%20Einsparung%20von%20Toilettenpapier%20in%20Krisenzeiten%20Krise%20Corona" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Svens%20Prepper%20Tipp%20zur%20Einsparung%20von%20Toilettenpapier%20in%20Krisenzeiten%20Krise%20Corona%20https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><br>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>											</div><!-- .entry-content -->

					
					<footer class="entry-meta">
											</footer><!-- .entry-meta -->

					<nav id="nav-below" class="navigation" role="navigation">
						<div class="nav-previous"><a href="https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona/" rel="prev"><i class="icon-left-dir"></i> <span>Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</span></a></div>
						<div class="nav-next"><a href="https://blog.halle-leaks.de/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-3/" rel="next"><span>Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</span> <i class="icon-right-dir"></i></a></div>
					</nav><!-- #nav-below -->

					<section id="comments"> 
		
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Über Twitter, FB, WP oder Google-Accounts mitkommentieren					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=105170441&#038;postid=27712&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=%C3%9Cber+Twitter%2C+FB%2C+WP+oder+Google-Accounts+mitkommentieren&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=7.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=446184160a08bf3e010d217467420ccc2c1ed4e8#parent=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section><!-- #comments -->
				</div><!-- .article-inner -->
			</article><!-- #post-## -->

		
				<aside class="content-widget content-widget-after"  itemscope itemtype="http://schema.org/WPSideBar">
			<section id="custom_html-2" class="widget_text widget-container widget_custom_html"><h2 class="widget-title"><span>Aktiv werden oder zumindest Pate! Wir haben keine Zeit mehr.</span></h2><div class="textwidget custom-html-widget"><div align="center"><a href="https://politaufkleber.de/produkt/patenaufkleberpaket-fuer-nicht-liquide-aktivisten-mix-100-politaufkleber/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-large wp-image-6468" src="https://i0.wp.com/politaufkleber.de/wp-content/uploads/2019/11/patewerden.jpg?resize=1024%2C224&#038;ssl=1" alt="Werde jetzt Aktivisten-Pate" sizes="(max-width: 1024px) 100vw, 1024px" width="1024" height="224"  data-recalc-dims="1"></a></div></div></section>		</aside><!--content-widget-->	</main><!-- #main -->

	
<aside id="primary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="rss-5" class="widget-container widget_rss"><h2 class="widget-title"><span><a class="rsswidget" href="https://politaufkleber.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://blog.halle-leaks.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://politaufkleber.de/">News im politaufkleber.de Blog</a></span></h2><ul><li><a class='rsswidget' href='https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-3/'>Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</a> <span class="rss-date">12. März 2020</span><div class="rssSummary">https://youtu.be/W8srRzVMfrA https://ift.tt/2YutRUN Aktiv werden mit https://ift.tt/31T4dd4 Der Beitrag Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona erschien zuerst auf Politaufkleber.</div></li><li><a class='rsswidget' href='https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2/'>Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</a> <span class="rss-date">12. März 2020</span><div class="rssSummary">https://youtu.be/W8srRzVMfrA https://ift.tt/2YutRUN Aktiv werden mit https://ift.tt/31T4dd4 Der Beitrag Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona erschien zuerst auf Politaufkleber.</div></li><li><a class='rsswidget' href='https://politaufkleber.de/svens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona/'>Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona</a> <span class="rss-date">12. März 2020</span><div class="rssSummary">https://youtu.be/W8srRzVMfrA https://ift.tt/2YutRUN Aktiv werden mit https://ift.tt/31T4dd4 Der Beitrag Svens Prepper Tipp zur Einsparung von Toilettenpapier in Krisenzeiten Krise Corona erschien zuerst auf Politaufkleber.</div></li><li><a class='rsswidget' href='https://politaufkleber.de/800-kg-ko-tropfen-als-vergewaltigungs-hilfe/'>800 KG KO-Tropfen als Vergewaltigungs-Hilfe</a> <span class="rss-date">4. März 2020</span><div class="rssSummary">Erinnert Euch an die 18jährige, die in der Freiburger Disco durch sogenannte Südländer erst mit KO-Tropfen ausgeschalten und dann abwechselnd durch bis zu 20 von ihnen 4 Stunden lang vergewaltigt wurde. Glaube gab Freisprüche, weil sie ja nicht nein gesagt habe. https://bit.ly/2x9Cqv1 Der Beitrag 800 KG KO-Tropfen als Vergewaltigungs-Hilfe erschien zuerst auf Politaufkleber.</div></li><li><a class='rsswidget' href='https://politaufkleber.de/linke-in-anhalt-schreien-nach-mehr-fluechtlingen/'>Linke in Anhalt schreien nach mehr Flüchtlingen</a> <span class="rss-date">2. März 2020</span><div class="rssSummary">Linkspartei-Leute sind Typen, die in den seltensten Fällen jemals einer ehrlichen steuererwirtschaftenden Tätigkeit nachgegangen sind. Diese Vögel fordern, mehr “Flüchtlinge” aus Griechenland aufzunehmen. Sind aber selbst weder bereit, noch in der Lage, für deren Unterhalt in Deutschland zu sorgen. Leben gleichzeitig meist in Wohngebieten, in welchen sie durch die wachsende Kriminalität weniger gefährdet sind. http://archive.is/cemJA [&hellip;]</div></li><li><a class='rsswidget' href='https://politaufkleber.de/griechen-machen-mit-treckern-die-grenze-dicht/'>Griechen machen mit Treckern die Grenze dicht</a> <span class="rss-date">2. März 2020</span><div class="rssSummary">Privat organisierter Grenzschutz vom griechischen Volkssturm mit Treckerkonvois. Wenn sie jetzt noch Allianzen mit den Aufrechten im Militär schließen und die Trecker technisch modifizieren können, wird der Widerstand wirksam. https://bit.ly/2uJm6QK Der Beitrag Griechen machen mit Treckern die Grenze dicht erschien zuerst auf Politaufkleber.</div></li><li><a class='rsswidget' href='https://politaufkleber.de/ist-renate-kuenast-in-wirklichkeit-karin-ritter/'>Ist Renate Künast in Wirklichkeit Karin Ritter?</a> <span class="rss-date">28. Februar 2020</span><div class="rssSummary">Diesem Gedanken sollte man nachgehen. Sie haben angeblich wirklich am gleichen Tag Geburtstag und es kann doch kein Zufall sein, dass die Initialen von R.K. denen von K.R. entsprechen, nur andersrum. Zudem wurden sie noch nie beide in einem Raum gesehen! Quelle und weitere Argumente: https://blog.halle-leaks.de/2019/01/wie-hat-sich-karen-ritter-unter-dem-namen-renate-kuenast-in-den-bundestag-gemogelt/ Der Beitrag Ist Renate Künast in Wirklichkeit Karin Ritter? [&hellip;]</div></li><li><a class='rsswidget' href='https://politaufkleber.de/hungernder-deutscher-rentner-81-knast-wegen-6-euro/'>Hungernder deutscher Rentner (81) Knast wegen 6 €uro</a> <span class="rss-date">28. Februar 2020</span><div class="rssSummary">Der 81jährige muss jetzt womöglich in Haft wegen 6 €. Er hatte Hunger und die Rente reicht nicht mehr. Im Müll wühlen, dafür ist sein Schamgefühl noch zu hoch, also klaute er für 6 Euro, um nicht zu verhungern. Aber hier ist es für den Rechtsstaat leicht, den starken Staat zu demonstrieren. Den Rentner erwartet [&hellip;]</div></li><li><a class='rsswidget' href='https://politaufkleber.de/quasi-freispruch-fuer-linksterroristen/'>Quasi-Freispruch für Linksterroristen</a> <span class="rss-date">28. Februar 2020</span><div class="rssSummary">Die AfD ist offiziell durch Gerichte für vogelfrei erklärt worden. Selbst Bombenanschläge mit 1 KG Sprengstoff bleiben für Linksterroristen straffrei. Lediglich Bewährungsstrafen wurden verhängt und Geldzahlungen an LINKE Vereine! Man vergleiche, dass der mit dem Knaller an der Moscheetür in Dresden für 9 Jahre ins Zuchthaus musste. http://archive.is/ixmq8 Der Beitrag Quasi-Freispruch für Linksterroristen erschien zuerst [&hellip;]</div></li><li><a class='rsswidget' href='https://politaufkleber.de/rette-sich-wer-kann-erdogan-laesst-alle-durch/'>Rette sich wer kann – Erdogan lässt alle durch</a> <span class="rss-date">28. Februar 2020</span><div class="rssSummary">Nachdem Merkel UNSERE Steuermilliarden nach Ankara verschickt hat, lässt Erdogan – vermutlich nach Geheimabsprache mit Merkel – nun Millionen von sogenannten “Flüchtlingen” nach Europa mit dem Hauptziel Deutschland durch. Das wird viele Leben derer kosten, die schon länger hier leben. http://archive.is/TnKWd Der Beitrag Rette sich wer kann – Erdogan lässt alle durch erschien zuerst auf [&hellip;]</div></li></ul></section><section id="eu_cookie_law_widget-2" class="widget-container widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://blog.halle-leaks.de/datenschutz/" >
		Cookie-Richtlinie	</a>
</div>
</section>
	</aside>


<aside id="secondary" class="widget-area sidey" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">
	
	<section id="custom_html-4" class="widget_text widget-container widget_custom_html"><h2 class="widget-title"><span>Aktivisten kaufen bei politaufkleber.de</span></h2><div class="textwidget custom-html-widget"><p><a title="Aktivisten kaufen bei politaufkleber.de" href="https://politaufkleber.de" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/06/politaufkleber-1.gif?resize=300%2C250&#038;ssl=1" alt="politaufkleber.de" width="300" height="250" data-recalc-dims="1" /></a></p></div></section><section id="tribe-events-list-widget-2" class="widget-container tribe-events-list-widget"><h2 class="widget-title"><span>Bevorstehende Veranstaltungen</span></h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-20318 tribe-clearfix tribe-events-category-allgemein">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-37/" rel="bookmark">Halle – Riebeckplatz Montagsdemo in Halle</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">März 23 @ 18:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20319 tribe-clearfix tribe-events-category-allgemein">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-38/" rel="bookmark">Halle – Riebeckplatz Montagsdemo in Halle</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 6 @ 18:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20320 tribe-clearfix tribe-events-category-allgemein">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-39/" rel="bookmark">Halle – Riebeckplatz Montagsdemo in Halle</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 20 @ 18:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20321 tribe-clearfix tribe-events-category-allgemein">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-40/" rel="bookmark">Halle – Riebeckplatz Montagsdemo in Halle</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Mai 4 @ 18:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20322 tribe-clearfix tribe-events-category-allgemein">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-41/" rel="bookmark">Halle – Riebeckplatz Montagsdemo in Halle</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Mai 18 @ 18:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://blog.halle-leaks.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Halle \u2013 Riebeckplatz Montagsdemo in Halle","description":"&lt;p&gt;Achtung! F\u00e4llt der Montag auf einen Feiertag, findet die Veranstaltung am n\u00e4chsten Werktag statt. F\u00fcr Frieden \u2013 ehrliche Medien \u2013 soziale Gerechtigkeit. Die Montagsdemo in Halle ist seit dem Fr\u00fchjahr 2014 eine feste Institution. Die Worte der Stammredner Donatus Schmidt und Sven Liebich sind klar und deutlich. Oft kommen G\u00e4ste &hellip;&lt;/p&gt;\\n","url":"https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-37/","startDate":"2020-03-23T18:00:00+01:00","endDate":"2020-03-23T20:00:00+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Halle \u2013 Riebeckplatz Montagsdemo in Halle","description":"&lt;p&gt;Achtung! F\u00e4llt der Montag auf einen Feiertag, findet die Veranstaltung am n\u00e4chsten Werktag statt. F\u00fcr Frieden \u2013 ehrliche Medien \u2013 soziale Gerechtigkeit. Die Montagsdemo in Halle ist seit dem Fr\u00fchjahr 2014 eine feste Institution. Die Worte der Stammredner Donatus Schmidt und Sven Liebich sind klar und deutlich. Oft kommen G\u00e4ste &hellip;&lt;/p&gt;\\n","url":"https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-38/","startDate":"2020-04-06T18:00:00+02:00","endDate":"2020-04-06T20:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Halle \u2013 Riebeckplatz Montagsdemo in Halle","description":"&lt;p&gt;Achtung! F\u00e4llt der Montag auf einen Feiertag, findet die Veranstaltung am n\u00e4chsten Werktag statt. F\u00fcr Frieden \u2013 ehrliche Medien \u2013 soziale Gerechtigkeit. Die Montagsdemo in Halle ist seit dem Fr\u00fchjahr 2014 eine feste Institution. Die Worte der Stammredner Donatus Schmidt und Sven Liebich sind klar und deutlich. Oft kommen G\u00e4ste &hellip;&lt;/p&gt;\\n","url":"https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-39/","startDate":"2020-04-20T18:00:00+02:00","endDate":"2020-04-20T20:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Halle \u2013 Riebeckplatz Montagsdemo in Halle","description":"&lt;p&gt;Achtung! F\u00e4llt der Montag auf einen Feiertag, findet die Veranstaltung am n\u00e4chsten Werktag statt. F\u00fcr Frieden \u2013 ehrliche Medien \u2013 soziale Gerechtigkeit. Die Montagsdemo in Halle ist seit dem Fr\u00fchjahr 2014 eine feste Institution. Die Worte der Stammredner Donatus Schmidt und Sven Liebich sind klar und deutlich. Oft kommen G\u00e4ste &hellip;&lt;/p&gt;\\n","url":"https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-40/","startDate":"2020-05-04T18:00:00+02:00","endDate":"2020-05-04T20:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Halle \u2013 Riebeckplatz Montagsdemo in Halle","description":"&lt;p&gt;Achtung! F\u00e4llt der Montag auf einen Feiertag, findet die Veranstaltung am n\u00e4chsten Werktag statt. F\u00fcr Frieden \u2013 ehrliche Medien \u2013 soziale Gerechtigkeit. Die Montagsdemo in Halle ist seit dem Fr\u00fchjahr 2014 eine feste Institution. Die Worte der Stammredner Donatus Schmidt und Sven Liebich sind klar und deutlich. Oft kommen G\u00e4ste &hellip;&lt;/p&gt;\\n","url":"https://blog.halle-leaks.de/event/halle-riebeckplatz-montagsdemo-in-halle-41/","startDate":"2020-05-18T18:00:00+02:00","endDate":"2020-05-18T20:00:00+02:00","performer":"Organization"}]
</script><section id="media_image-28" class="widget-container widget_media_image"><h2 class="widget-title"><span>Qlobal-Change-Aktivisten Shirt 8 €</span></h2><a href="https://politaufkleber.de/produkt/qlobalchange-qlobal-change-textilien-zum-aktivisten-preis/"><img width="300" height="258" src="https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2019/06/qc-t.gif?fit=300%2C258&amp;ssl=1" class="image wp-image-25147  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-27" class="widget-container widget_media_image"><h2 class="widget-title"><span>Endlich da: Stickeralbum für politaufkleber.de</span></h2><a href="https://politaufkleber.de/produkt/das-politaufkleber-sticker-album-10-gratis-aufkleber-autogrammkarte/"><img width="300" height="300" src="https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/11/stickeralbum.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-23014  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/11/stickeralbum.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/11/stickeralbum.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/11/stickeralbum.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-25" class="widget-container widget_media_image"><h2 class="widget-title"><span>Wir sind Chemnitz &#8211; Wir wollen keine Messermänner</span></h2><a href="https://politaufkleber.de/produkt/wir-sind-chemnitz-wir-wollen-keine-messermaenner/"><img width="300" height="300" src="https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/09/chem-prod.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-19155  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/09/chem-prod.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/09/chem-prod.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/09/chem-prod.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-26" class="widget-container widget_media_image"><h2 class="widget-title"><span>Stolper-Aufkleber für Merkels Opfer</span></h2><a href="https://politaufkleber.de/produkt/stolper-aufkleber-merkelopfer-daniel-35-chemnitz/"><img width="300" height="300" src="https://i2.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/08/stol_caniel.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-18879  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/08/stol_caniel.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/08/stol_caniel.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/08/stol_caniel.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-22" class="widget-container widget_media_image"><h2 class="widget-title"><span>Gratis Autogrammkarte von Sven Liebich mit Autogramm</span></h2><a href="http://politaufkleber.de/produkt/gratis-autogrammkarte-von-sven-liebich-mit-autogramm/"><img width="300" height="243" src="https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/06/autogram.gif?fit=300%2C243&amp;ssl=1" class="image wp-image-17926  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-23" class="widget-container widget_media_image"><h2 class="widget-title"><span>100 Aufkleber-mind. 20 verschiedene Motive</span></h2><a href="https://politaufkleber.de/produkt/kennenlern-mix-100-politaufkleber-mindestens-20-verschiedene-motive/"><img width="300" height="300" src="https://i1.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/08/100er.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-18746  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/08/100er.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/08/100er.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/08/100er.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="media_image-24" class="widget-container widget_media_image"><h2 class="widget-title"><span>Frauenbündnis Kandel Support Shirt</span></h2><a href="https://politaufkleber.de/produkt/frauen-buendnis-kandel-t-shirts-zum-demo-kampfpreis/"><img width="300" height="258" src="https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/07/kandel-shirt.jpg?fit=300%2C258&amp;ssl=1" class="image wp-image-18056  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/07/kandel-shirt.jpg?w=1161&amp;ssl=1 1161w, https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/07/kandel-shirt.jpg?resize=300%2C258&amp;ssl=1 300w, https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/07/kandel-shirt.jpg?resize=768%2C661&amp;ssl=1 768w, https://i0.wp.com/blog.halle-leaks.de/wp-content/uploads/2018/07/kandel-shirt.jpg?resize=1024%2C882&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="text-5" class="widget-container widget_text"><h2 class="widget-title"><span>Wir drucken für Eure Bürgerbewegungen, Gruppen, Vereine:</span></h2>			<div class="textwidget"><a href="https://auftragscenter.shirtzshop.de" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/blog.halle-leaks.de/wp-content/uploads/2016/11/auftragscenter.jpg?resize=200%2C500&#038;ssl=1" width="200" height="500" data-recalc-dims="1" /></a></div>
		</section>
	</aside>
</div><!-- #container -->

	
		<aside id="colophon" role="complementary"  itemscope itemtype="http://schema.org/WPSideBar">	
			<div id="colophon-inside" class="footer-three ">
				
<section id="nav_menu-4" class="widget-container widget_nav_menu"><div class="footer-widget-inside"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-18133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18133"><a target="_blank" rel="noopener noreferrer" href="https://www.rascal.de">/</a></li>
<li id="menu-item-22517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22517"><a href="https://blog.halle-leaks.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-18134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18134"><a target="_blank" rel="noopener noreferrer" href="https://www.ultrasversand.de">/</a></li>
<li id="menu-item-22516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22516"><a href="https://blog.halle-leaks.de/impressum/">Impressum</a></li>
<li id="menu-item-18135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18135"><a target="_blank" rel="noopener noreferrer" href="https://www.ostzoneshirts.de/">/</a></li>
</ul></div></div></section>	
			</div>
		</aside><!-- #colophon -->

	</div><!-- #main -->

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<div id="welcomefblkbx" style="opacity:0;position:fixed;left:0;top:0;z-index:99999;width:100%;height:100%;background-color:#333;background-color:rgba(0,0,0,.5);text-align:center;">
    <div style="position:relative;display:inline-block;margin-top:50px;min-width:180px;max-width:500px;min-height:331px;max-height:500px;text-align:center;background:#fff;padding:15px;border-radius:10px;border: 10px solid rgba(0,0,0,0.75);">
        <div id="fb-root"></div>
        <script>/*(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.11&appId=492358400819795";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));*/</script>
        <h3>INFORMIERT BLEIBEN</h3>
        <h4 style="margin-bottom:20px">ABONNIEREN oder LIKEN!</h4>
        <form method="post" target="_blank" action="https://news.halle-leaks.de/?p=subscribe">
            <p><input type="email" name="email" placeholder="Deine E-Mail *"> <button type="submit" name="presubmit">Weiter ></button></p>
<p data-trigger="close" style="cursor:pointer;text-decoration:underline;margin-top:15px;">jetzt nicht // ausblenden</p>
        </form>
        <hr style="background: #c5cfd2;margin: 20px 0;">
        <div class="fb-page" data-href="https://www.facebook.com/Svens-1616638188431295/?notif_id=1522495679833892&notif_t=page_admin&ref=notif" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false">
            <blockquote cite="https://www.facebook.com/Svens-1616638188431295/?notif_id=1522495679833892&notif_t=page_admin&ref=notif" class="fb-xfbml-parse-ignore">
                <a href="https://www.facebook.com/Svens-1616638188431295/?notif_id=1522495679833892&notif_t=page_admin&ref=notif">Insvenswelt08 auf Facebook</a>
            </blockquote>
        </div>        
        <p data-trigger="close" style="cursor:pointer;text-decoration:underline;margin-top:15px;">jetzt nicht // ausblenden</p>
        <script src="https://www.halle-leaks.de/public/js/js.cookie.js"></script>
        <script src="https://static.shirtzshop.de/js/jquery/3.3.1/jquery.min.js"></script>
        <script>
        $(function() {
            typeof(Cookies.get('welcomefblkbx-seen'))!='undefined' ? $('#welcomefblkbx').remove() : $('#welcomefblkbx').css('opacity',1);
            $(document.body).on( 'click','#welcomefblkbx p[data-trigger=close]',function(){
                Cookies.set('welcomefblkbx-seen','1',{expires:1});
                $('#welcomefblkbx').remove();
            });
        });
        </script>
    </div>
</div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script><link rel='stylesheet' id='shariffcss-css'  href='https://blog.halle-leaks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://blog.halle-leaks.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://blog.halle-leaks.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://blog.halle-leaks.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://blog.halle-leaks.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://blog.halle-leaks.de/wp-content/plugins/shariff/js/shariff-popup.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fluida_settings = {"masonry":"1","magazine":"2","fitvids":"1","articleanimation":"fade"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://blog.halle-leaks.de/wp-content/themes/fluida/resources/js/frontend.js?ver=0.9.9.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=105170441&postid=27712&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=%C3%9Cber+Twitter%2C+FB%2C+WP+oder+Google-Accounts+mitkommentieren&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=446184160a08bf3e010d217467420ccc2c1ed4e8#parent=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=105170441&postid=27712&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=%C3%9Cber+Twitter%2C+FB%2C+WP+oder+Google-Accounts+mitkommentieren&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=446184160a08bf3e010d217467420ccc2c1ed4e8#parent=https%3A%2F%2Fblog.halle-leaks.de%2F2020%2F03%2Fsvens-prepper-tipp-zur-einsparung-von-toilettenpapier-in-krisenzeiten-krise-corona-2%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'105170441',post:'27712',tz:'1',srv:'blog.halle-leaks.de'} ]);
	_stq.push([ 'clickTrackerInit', '105170441', '27712' ]);
</script>

</body>
</html>
<!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->